Page 1 sur 1

Evolution IDEs

Message non luPosté: Mer 29 Mai 2013 13:46
de jpjcb66
Bonjour à tous,

Pour pouvoir utiliser les librairies "Deuligne" et "RTClib" avec les shields correspondants je suis obligé de passer à l'IDE v023.
A partir des versions 1.x.x ces deux librairies génèrent des erreurs.
Il y aurait il des lib plus récentes compatibles v 1.x.x sous Mac OSx. Ou une solution...

Merci pour une réponse.

jp